Minecraft

Auteur  
# 19/09/2013 à 19:48 jordi.du.57 (site web)
bonjour jai eu un probleme avec minecraft lorsque j'ai voulu mettre la version 1.7 sa ma afiché : the fimerlaye is not com of the one.seven version of minecraft.

Bref jai rien compris aider moi !
# 20/09/2013 à 16:49 admin (site web)
Bonjour,
tu as essayer de la mettre où ?
# 21/09/2013 à 21:56 jordi.du.57 (site web)
Dans ton cul
# 22/09/2013 à 09:52 admin (site web)
tu sais que nous pouvons porter plinte pour insulte sur internet ?
# 23/09/2013 à 15:59 admin (site web)
et tu sais aussi que j'ai un pote qui peut tracer ton adresse ip ?
# 23/09/2013 à 16:50 abc42
fait gaffe a ce que tu dis
jappui sur troi bouton et hop plu rien
# 23/09/2013 à 17:48 admin (site web)
alors fais gaffe
pour ton probleme ton launcher narrive pas a se connecter au serveur qui garde les fichier de minecraft 1.7
je nai jamais eu ce probleme mais je vai essayer de le resoudre
Répondre à ce message

Vous n'êtes pas autorisé à poster un message sur le forum.

Créer un site gratuit avec e-monsite - Signaler un contenu illicite sur ce site